Du bist hier: Startseite > Archiv
Aktuell

Eine besondere Überraschung kommt in Kürze, zusammen mit der PHP8.x-tauglichen Version!


Noch aktuell

Alle Scripte von TobbiVM benötigen mindestens PHP 8.1! Dringend empfohlen wird hier Version 8.2. Alle Anfragen zu Problemen die unter einer niedrigeren PHP-Version vorkommen werden nicht mehr beantwortet.

nach oben